查找有关您标签的设置信息

在标签设置过程中，您将需要输入有关您标签结构的详细信息。您可以在标签卷芯的标签上查到这些信息。

注： 在您将介质装入打印机之前，这样做可有助于记录这些详细信息。

常用标签特性及其缩写的实例如下所示，以供参考。

  • MPW - 最大打印宽度

  • MPL - 最大打印长度

  • TW - 总宽度

  • GML - 间隙/标记长度

  • WBL - 标签之间的宽度

  • LBL - 标签之间的长度