Cómo encontrar los datos de configuración de sus materiales

Durante el proceso de configuración del perfil de impresora, tendrá que ingresar información detallada acerca de la construcción de su etiqueta. Puede encontrar dicha información en una etiqueta en el interior del núcleo de sus rollos de etiquetas.

Nota: Puede ser útil registrar estos detalles antes de cargar los materiales en la impresora.

A continuación se muestra como referencia algunos ejemplos de características comunes de etiquetas y sus abreviaturas.

  • MPW - Ancho máximo de impresión

  • MPL - Longitud máxima de impresión

  • TW - Ancho total

  • GML - Longitud de la brecha/marca

  • WBL - Ancho entre etiquetas

  • LBL - Largo entre etiquetas