Repérage des informations de configuration de vos étiquettes

Au cours du processus de configuration de vos étiquettes, vous devez saisir des informations détaillées sur votre plan d'étiquette. Vous trouverez ces informations à l'intérieur du mandrin du rouleau d'étiquettes.

Remarque : Il peut être judicieux de noter ces informations avant de charger le rouleau dans l'imprimante.

Vous trouverez ci-dessous, à titre de référence, les caractéristiques courantes des étiquettes et leurs abréviations.

  • MPW - Largeur imprimable max. (LIM)

  • MPL - Longueur imprimable max.

  • TW - Largeur totale (LT)

  • GML - Longueur repère/échenillé (LRE)

  • WBL - Largeur entre les étiquettes

  • LBL - Longueur entre les étiquettes