Konfigurationsinformationen zu Ihren Etiketten finden

Bei der Gestaltung Ihrer Etiketten müssen Sie genaue Informationen über die jeweilige Etikettenkonstruktion eingeben. Diese Angaben finden Sie auf einem Etikett, das an der Innenseite des Kerns der Etikettenrolle angebracht ist.

Anmerkung: Es empfiehlt sich, diese Angaben zu notieren, bevor Sie das Etikettenmaterial in den Drucker laden.

Im Folgenden sind einige Beispiele für übliche Etiketteneigenschaften und die dabei verwendeten Abkürzungen angegeben.

  • MPW - Max. druckbare Breite

  • MPL - Max. druckbare Länge

  • TW - Gesamtbreite

  • GML - Lücken-/Markenlänge

  • WBL - Breite zwischen Etiketten

  • LBL - Länge zwischen Etiketten